檢視 後設資料格式規範(原8-1 更新) 的原始碼
←
後設資料格式規範(原8-1 更新)
前往:
導覽
、
搜尋
由於下列原因,您沒有權限進行 編輯此頁面 的動作:
您剛才的請求只有這個使用者組的使用者才能使用:
使用者
你可以檢視並複製本頁面的原始碼。
== 前言 == 由於網路及電子資源澎渤發展,現有資訊組織模式無法適用各種電子資源整理之需,因此詮釋資料(Metadata)成為電子資訊組織的重要研究課題。詮釋資料的設計包括語意及語法設計二部份,為顧及各類資料之特色與屬性,各學科領域會就資料特性及使用需求個別設計詮釋資料格式,但也為使各類詮釋資料格式得以互通(interoperability),本規範建議採用Dublin Core的15個欄位作為詮釋資料之核心欄位,作為各種詮釋資料之擴充發展基礎,也作為不同詮釋資料間的交換欄位。 都柏林核心詮釋資料組織(The Dublin Core Metadata Initiative,簡稱DCMI)源起於1995年在美國俄亥俄州都柏林市(Dublin, Ohio)為改善資訊資源之搜尋所召開的研討會,該研討會與會人士包括圖書館員、數位圖書館研究者、內容專家、以及全文標示專家等。都柏林核心集原只是一組描述集,然而很快地便引起全球來自藝術、科學、教育、商業、與政府單位等各領域之資訊提供者的注意。 都柏林詮釋資料核心集(The Dublin Core Metadata Element Set,簡稱DC)是個易用、易懂的資源描述集,它可以提昇資源在跨領域、跨主題的可見度,同時由於使用成本低廉,因此具有廣泛的吸引力。DC可以對資源做一般性的描述,以求跨領域使用者的了解,也可進一步深入的描述,以提供語意較豐富的描述服務。網路資源的使用者可以利用DC的檢索詞彙查詢網路資源,獲得基本的指引;雖然若欲深入完整的找到某一文化資源還是必需使用該領域的語彙查詢,但是DC這套簡單的描述資訊,卻可以帶領網路資源的使用者注意到其他領域的資訊。 由於對於跨領域資源搜尋問題的關注,使得後來DCMI研討會參與者持續增加,都柏林核心描述集的十五個欄位就是科際整合與國際共識的結果。截至2000年6月止,DC已有二十幾種語文譯本,也被CEN/ISSS (European Committee for Standardization / Information Society Standardization) 所接受,並被記錄為兩份網際網路RFCs (Requests for comments)文件,此外也出現在W3C (WWW Consortium)及Z39.50規範中。同時已有三個國家採用都柏林核心集描述其政府資訊,以促進其政府資訊的搜尋,另外,至少還有五個以上的國家正在考慮將DC列為國家資訊標準。 DC並不想要取代其他的詮釋資料格式,而希望與其他的標準並存,使得一筆描述記錄中包含不同標準、簡單與複雜兼具的詮釋資料。如在RFC2731文件中所舉的例子就是混合HTML和DC的實例。 DC的簡易性有其優點也有其缺點,由於其簡易性,因而降低描述資料的成本並增進資訊的互通性,但相對的,也因其簡易性,而無法支援複雜且語意豐富的詮釋資料架構。事實上,都柏林核心集也在到底是要提供語意豐富的資訊或要增加資訊的可見度中做取捨。不過都林核心集鼓勵將複雜的詮釋資料架構組合到都柏林核心集中,以彌補此難以兩全的缺失。語意豐富的詮釋資料格式為了轉出或為了跨領域的資訊查尋也可以對映到都柏林核心集。換言之,簡單的DC記錄可以做為建立複雜的詮釋資料之基礎。 除了以都柏林核心集為不同詮釋資料間的交換語意外,本規範也建議以XML作為詮釋資料之交換語法,並以UTF-8作為XML記錄之交換字碼。因此本規範之內容主要包括:都柏林詮釋資料核心集、都柏林詮釋資料核心集之XML編碼格式、都柏林詮釋資料核心集範例三部份。 == 都柏林詮釋資料核心集(The Dublin Core Metadata Element Set) == 2.1 範圍與目的 都柏林核心集( Dublin Core metadata element set,以下簡稱DC)是一套跨領域的資訊資源描述標準,資訊資源在此是指任何有本體(identity)的資訊,此定義來自於Tim Berners-Lee等人所著的Internet RFC2396 “Uniform Resource Identifiers (URI): Generic Syntax”文件,而就DC的應用而言,資源主要乃指電子文獻。 這份規範只包含通用的都柏林核心集欄位,區域性的需求或政策,可依需要由使用者加上限制、規則及解釋。至於詳細定義如何在特定的計畫或應用環境中使用都柏林核心集,也不是此規範的目的。 此規範將取代Internet RFC2413文件,它是第一版的都柏林核心集。 2.2 參考規範 [DCT] DCMI Type Vocabulary. DCMI Recommendation, 11 July 2000. http://purl.oclc.org/dc/documents/rec/dcmi-type-vocabulary-20000711.htm [ISO3166] ISO 3166 – Codes for the representation of names of countries. http://www.din.de/gremien/nas/nabd/iso3166ma/ [ISO639] ISO639-2 – Codes for the representation of names of languages, Alpha-3 code (ISO 639-2:1998). http://www.loc.gov/standards/iso639-2/langhome.html [MIME] Internet Media Types. http://www.isi.edu/in-notes/iana/assignments/media-types/media-types [RFC1766] Tags for the Identification of Languages, Internet RFC 1766. http://www.ietf.org/rfc/rfc1766 [RFC2396] Uniform Resource Identifiers (URI): Generic Syntax, Internet RFC 2396. http://www.ietf.org/rfc/rfc2396 [RFC2413] Dublin Core Metadata for Resource Discovery, Internet RFC 2413 http://www.ietf.org/rfc/rfc2413 [RFC2731] Encoding Dublin Core Metadata in HTML. Internet RFC 2731 http://www.ietf.org/rfc/rfc2731 [TGN] Getty Thesaurus of Geographic Names. http://shiva.pub.getty.edu/tgn_browser/ [W3CDTF] Date and Time Formats, W3C Note. http://www.w3.org/TR/NOTE-datetime [XML] Extensible Markup Language. http://www.w3.org/TR/REC-xml 2.3 定義 DCMI – 都柏林詮釋資料組織 (Dublin Core Metadata Initiative,簡稱DCMI), 是維護都柏林核心集之機構。 資訊資源(Information resource) – 任何具有本體的資訊(與Internet RFC2396定義一致) 資訊資源之生命週期(Lifecycle of an information resource) – 揭示資訊資源的發展與使用的一連串事件,如:一個發明之構思、草案的建立、文章的修訂、一本書的出版、圖書館的採訪、複製到磁盤、移轉至光學媒體、翻譯成英文、衍生為一部新作品(如一部電影)等。 2.4 欄位集 在下列的欄位描述中,每一個欄位都有一個標籤(label),此標籤的目的在說明該欄位的語意。此外還有一個獨特的、機器可讀的、單字詞之欄位名稱,以做為該欄位編碼之語法依據。 雖然在某些環境中,如HTML環境,大小寫都可用,但在此建議,最好注意欄位名稱的大小寫問題,以免要摘錄詮釋資料或要轉到不能同時使用大小寫的平台時發生衝突,如XML環境。 每一個欄位都是非必備且可重複,欄位無先後順序之分,相同欄位若重複多次,可視其重要性由資訊提供者決定順序,但此順序在不同的系統中並不保證會一致。 為了促進全球的互通性,某些欄位的內容建議採用其他領域已發展出來的控制詞彙來描述。 在中文環境中,不同系統間交換資料時需使用英文欄位名稱,但為便於資源描述者的使用,介面上可轉為中文欄位名稱。 2.5 欄位內容 欄位名稱:Title 標示:題名 (Title) 定義:資源所賦予的名稱。 說明:題名是資源的正式名稱。 欄位名稱:Creator 標示:創作者 (Creator) 定義:資源之主要創作者。 說明:創作者包括個人、團體機構或服務系統。 欄位名稱:Subject 標示:主題和關鍵詞 (Subject and Keywords) 定義:有關資源內容之描述。 說明:可用關鍵詞或分類號來表示資源之內容,建議使用控制詞彙或分類表。 欄位名稱:Description 標示:簡述 (Description) 定義:對於資源之相關說明。 說明:簡述可包括摘要、目次、圖示資料之來源說明、或對於內容的文字敘述等。 欄位名稱:Publisher 標示:出版者 (Publisher) 定義:使資源可供取用者。 說明:出版者包括個人、團體機構或服務系統。 欄位名稱:Contributor 標示:貢獻者 (Contributor) 定義:除創作者外,對於資源內容之創作有貢獻者。 說明:貢獻者包括個人、團體機構或服務系統。 欄位名稱:Date 標示:日期(Date) 定義:在資源生命週期中,某事件之日期。 說明:日期通常可用來表示資源的創作或可供使用的時間。建議遵循 ISO 8601 [W3CDTF]之標準著錄日期,即以YYYY-MM-DD的格式著錄。 欄位名稱:Type 標示:資源類型 (Type) 定義:資源之性質或類型。 說明:資源類型包括描述資源之性質、功能、類別,以及描述之單位為單件或合集作品等。建議使用控制詞彙,例如DCMI所定義的詞彙(DCMI Type Vocabulary, DCT)。資源之實體或是數位媒體之描述,則使用Format欄位著錄。 欄位名稱:Format 標示:資料格式 (Format) 定義:資源之實體或數位化媒體之描述。 說明:資料格式包括媒體類型或資源的度量資料,資料格式也可以用來表明呈現或操作資源時需用的軟硬體或其他設備。度量資料則包括高廣尺寸與放映時間。建議使用控制詞彙,如網路媒體類型MIME (Multipurpose Internet Mail Extensions)所定義的電腦媒體格式。 欄位名稱:Identifier 標示:識別碼(Resource Identifier) 定義:資源在某環境中明確的辨識資料。 說明:建議利用字串或數字組成的識別系統來辨識資源,如:URI (Uniform Resource Identifier)(含URL),DOI (Digital Object Identifier),以及ISBN (International Standard Book Number)等。 欄位名稱:Source 標示:來源 (Source) 定義:說明衍生出本資源的原始資源。 說明:本資源可能完全或部份由原始資源衍生而出。建議利用字串或數字所組成的識別系統來表示其原始資源。 欄位名稱:Language 標示:語文(Language) 定義:資源內容之語文。 說明:建議使用RFC1766並併用ISO639標準,該標準使用兩個與三個字母做為語文代碼。之後,可選擇再加上兩個字母的國家代碼。例如,”en”或”eng”代表英語,”akk”代表阿卡丁語(Akkadian),”en-GB” 代表在英國使用的英語。 欄位名稱:Relation 標示:關連 (Relation) 定義:相關資源之參照。 說明:建議使用字串或數字所組成的識別系統來辨識參照資源。 欄位名稱:Coverage 標示:時空涵蓋範圍(Coverage) 定義:資源內容所涵蓋之空間或時間。 說明:時空涵蓋範圍包括地點(地名或地理座標)、時期(時期名稱、日期或期間)或政治轄區(如某行政實體)。建議使用控制詞彙(如Thesaurus of Geographic Names [TGN]),並使用數字表示地理座標或日期時間。 欄位名稱:Rights 標示:權限管理 (Rights Management) 定義:有關權限的相關資訊,包括資源原有的或被賦予的權限。 說明:權限管理包括資源的權限申明,或說明提供該資源的服務機構。權限資訊通常包括智慧財產權、著作權及其他產權。若此權限管理的欄位未著錄,使用者亦不得擅自認定資源本身原有的或被賦予的權限。本文件說明如何以XML格式對都柏林詮釋資料核心集加以編碼,內容共分為三部份: 3.1 都柏林詮釋資料核心集之簡明 XML DTD格式 3.2 符合資源描述架構(Resource Description Framework, RDF)之都柏林詮釋資料核心集XML DTD 3.3 都柏林詮釋資料核心集之XML Schema格式 3.1 都柏林詮釋資料核心集之簡明XML DTD格 <?xml version="1.0" encoding="big5"?> <!-- 簡易都柏林核心集(simpleDC) XML DTD 1.0 2000/06/25 --> <!DOCTYPE simpleDC[ <!--0 ELEMENT 簡易都柏林核心集 (題名*, 創作者*, 主題和關鍵詞*, 簡述*, 出版者*, 貢獻者*, 日期*, 資源類型*, 資料格式*, 識別碼*, 來源*, 語文*, 關連*, 時空涵蓋範圍*, 權限管理*) --> <!ELEMENT simpleDC (title*, creator*, subject*, description*, publisher*, contributor*, date*, type*, format*, identifier*, source*, language*, relation*, coverage*, rights*)> <!--1 ELEMENT 題名 (#PCDATA) --> <!ELEMENT title (#PCDATA) > <!--2 ELEMENT 創作者 (#PCDATA) --> <!ELEMENT creator (#PCDATA) > <!--3 ELEMENT 主題和關鍵詞 (#PCDATA) --> <!ELEMENT subject (#PCDATA) > <!--4 ELEMENT 簡述 (#PCDATA) --> <!ELEMENT description (#PCDATA) > <!--5 ELEMENT 出版者 (#PCDATA) --> <!ELEMENT publisher (#PCDATA) > <!--6 ELEMENT 貢獻者 (#PCDATA) --> <!ELEMENT contributor (#PCDATA)> <!--7 ELEMENT 日期 (#PCDATA) --> <!ELEMENT date (#PCDATA) > <!--8 ELEMENT 資源類型 (#PCDATA) --> <!ELEMENT type (#PCDATA) > <!--9 ELEMENT 資料格式 (#PCDATA) --> <!ELEMENT format (#PCDATA) > <!--10 ELEMENT 識別碼 (#PCDATA) --> <!ELEMENT identifier (#PCDATA) > <!--11 ELEMENT 來源 (#PCDATA) --> <!ELEMENT source (#PCDATA) > <!--12 ELEMENT 語文 (#PCDATA) --> <!ELEMENT language (#PCDATA) > <!--13 ELEMENT 關連 (#PCDATA) --> <!ELEMENT relation (#PCDATA) > <!--14 ELEMENT 時空涵蓋範圍 (#PCDATA) --> <!ELEMENT coverage (#PCDATA) > <!--15 ELEMENT 權限管理 (#PCDATA) --> <!ELEMENT rights (#PCDATA) > <!-- End of simpleDC XML DTD --> ]> 3.2 符合資源描述架構(Resource Description Framework, RDF)之都柏林詮釋資料核心集XML DTD <!-- 簡易都柏林核心集(simpleDC) XML DTD 1.0 2000/06/25 參考資料: XML DTD 2000-12-01 for Dublin Core Metadata Element Set version 1.1 http://dublincore.org/documents/2000/11/dcmes-xml/dcmes-xml-dtd.dtd See An XML Encoding of Simple Dublin Core Metadata - 2000-12-01 http://dublincore.org/documents/2000/11/dcmes-xml/ Based on Dublin Core Metadata Element Set, Version 1.1: Reference Description http://dublincore.org/documents/rec/dces-19990702.shtml 名詞翻譯: 1. Element: 元素 2. Attribute: 屬性 3. Content: 內容 4. Namespace: 名稱空間 註: 利用本DTD定義出的Dublin Core文件亦符合RDF規範 --> <!-- 定義 RDF and DCMES 1.1 的名稱空間 (Namespace) --> <!ENTITY rdfns 'http://www.w3.org/1999/02/22-rdf-syntax-ns#' > <!ENTITY dcns 'http://purl.org/dc/elements/1.1/' > <!-- Declare convenience entities for XML namespace declarations --> <!ENTITY % rdfnsdecl 'xmlns:rdf CDATA #FIXED "&rdfns;"' > <!ENTITY % dcnsdecl 'xmlns:dc CDATA #FIXED "&dcns;"' > <!-- 利用本DTD定義出的Dublin Core文件亦符合RDF規範,因此文件的根元素(Root Element)為 rdf:RDF 每一個以Dublin Core描述其Metadata的資源,均需定義在個別 rdf:description之內 --> <!ELEMENT rdf:RDF (rdf:Description)* > <!ATTLIST rdf:RDF %rdfnsdecl; %dcnsdecl; > <!-- 定義 dcmes 代表 Dublic Core 的任意一個元素 --> <!-- ENTITY % 簡易都柏林核心集 "題名 | 創作者 | 主題和關鍵詞 | 簡述 | 出版者 | 貢獻者 | 日期 | 資源類型 | 資料格式 | 識別碼 | 來源 | 語文 | 關連 | 時空涵蓋範圍 | 權限管理" --> <!ENTITY % dcmes "dc:title | dc:creator | dc:subject | dc:description | dc:publisher | dc:contributor | dc:date | dc:type | dc:format |dc:identifier | dc:source | dc:language | dc:relation | dc:coverage |dc:rights" > <!-- 每一個資源定義在其個別的 rdf:description 元素中,若此資源有一個或一個以上的URI,則應挑選其中最適合的一個URI 置於 rdf:about 屬性中 --> <!ELEMENT rdf:Description (%dcmes;)* > <!ATTLIST rdf:Description rdf:about CDATA #IMPLIED> <!-- The elements from DCMES 1.1 --> <!-- 每一個Dublin Core 元素都有一個 xml:lang的屬性,用以說明每一個元素內容所使用的語言 --> <!--1 ELEMENT 題名 (#PCDATA) --> <!ELEMENT dc:title (#PCDATA)> <!ATTLIST dc:title xml:lang CDATA #IMPLIED> <!--2 ELEMENT 創作者 (#PCDATA) --> <!ELEMENT dc:creator (#PCDATA)> <!ATTLIST dc:creator xml:lang CDATA #IMPLIED> <!--3 ELEMENT 主題和關鍵詞 (#PCDATA) --> <!ELEMENT dc:subject (#PCDATA)> <!ATTLIST dc:subject xml:lang CDATA #IMPLIED> <!--4 ELEMENT 簡述 (#PCDATA) --> <!ELEMENT dc:description (#PCDATA)> <!ATTLIST dc:description xml:lang CDATA #IMPLIED> <!--5 ELEMENT 出版者 (#PCDATA) --> <!ELEMENT dc:publisher (#PCDATA)> <!ATTLIST dc:publisher xml:lang CDATA #IMPLIED> <!--6 ELEMENT 貢獻者 (#PCDATA) --> <!ELEMENT dc:contributor (#PCDATA)> <!ATTLIST dc:contributor xml:lang CDATA #IMPLIED> <!--7 ELEMENT 日期 (#PCDATA) --> <!ELEMENT dc:date (#PCDATA)> <!ATTLIST dc:date xml:lang CDATA #IMPLIED> <!--8 ELEMENT 資源類型 (#PCDATA) --> <!ELEMENT dc:type (#PCDATA)> <!ATTLIST dc:type xml:lang CDATA #IMPLIED> <!--9 ELEMENT 資料格式 (#PCDATA) --> <!ELEMENT dc:format (#PCDATA)> <!ATTLIST dc:format xml:lang CDATA #IMPLIED> <!--10 ELEMENT 識別碼 (#PCDATA) --> <!ELEMENT dc:identifier (#PCDATA)> <!ATTLIST dc:identifier xml:lang CDATA #IMPLIED> <!ATTLIST dc:identifier rdf:resource CDATA #IMPLIED> <!--11 ELEMENT 來源 (#PCDATA) --> <!ELEMENT dc:source (#PCDATA)> <!ATTLIST dc:source xml:lang CDATA #IMPLIED> <!ATTLIST dc:source rdf:resource CDATA #IMPLIED> <!--12 ELEMENT 語文 (#PCDATA) --> <!ELEMENT dc:language (#PCDATA)> <!ATTLIST dc:language xml:lang CDATA #IMPLIED> <!--13 ELEMENT 關連 (#PCDATA) --> <!ELEMENT dc:relation (#PCDATA)> <!ATTLIST dc:relation xml:lang CDATA #IMPLIED> <!ATTLIST dc:relation rdf:resource CDATA #IMPLIED> <!--14 ELEMENT 時空涵蓋範圍 (#PCDATA) --> <!ELEMENT dc:coverage (#PCDATA)> <!ATTLIST dc:coverage xml:lang CDATA #IMPLIED> <!--15 ELEMENT 權限管理 (#PCDATA) --> <!ELEMENT dc:rights (#PCDATA)> <!ATTLIST dc:rights xml:lang CDATA #IMPLIED> 3.3 都柏林詮釋資料核心集之XML Schema格式 <?xml version='1.0' encoding='UTF-8'?> <!DOCTYPE schema PUBLIC '-//W3C//DTD XMLSCHEMA 200010//EN''http://www.w3.org/2000/10/XMLSchema.dtd'> <schema xmlns='http://www.w3.org/2000/10/XMLSchema'targetNamespace='http://dublincore.org/documents/2001/04/11/dcmes-xml/'xmlns:rdf='http://www.w3.org/1999/02/22-rdf-syntax-ns#'xmlns:t='http://dublincore.org/documents/2001/04/11/dcmes-xml/'> <!-- 簡易都柏林核心集 (Simple DC) XML Schema --> <annotation> <documentation xml:lang='en'source='http://dublincore.org/documents/2001/04/11/dcmes-xml/'> == 都柏林詮釋資料核心集之XML編碼格式(XML Encoding of Simple Dublin Core Metadata) == == 都柏林詮釋資料核心集範例 == 4.1 範例一:善本 4.2 範例二:拓片 4.3 範例三:器物 4.4 範例四:錄音資料 4.5 範例五:錄影資料 4.1 範例一:善本 (宋)楊復撰 古籍 單色墨印刊本 入藏方式:購買 入藏來源:上海 序跋位置:卷首 序跋人:楊復 序跋全文:「紹定戊子正月望日秦溪楊復自序」 手書題記位置:書前 手書題記人:唐翰手書題記 收藏印記印文:「鷦安校勘祕籍」(朱文方印);「宋本」(朱文方印);「千元十駕人家藏本」(白文長方印);「國立中央圖書館考藏」(朱文方印);「質肅公孫翰題印長壽」(白文方印);「新豐鄉人庚申以後所聚」(朱文長方印);「拜經樓」白文方印 版本名稱:元昭武謝子祥刊明代修補本 裝訂:冊、線裝 裝潢:紅檜木夾板 版式行款:10行,行20字,注文小字雙行,字數同,左右雙欄,版心小黑口,或大黑口,或白口,雙黑魚尾 刻工:元刻工名:漢臣、王君粹、希孟、范興、鄭七才等。明修刻工名:世澄、吳春五、余富、劉景福、周同、吳三、郭泗等。 保存現況:書中有墨校,原刻字跡多模糊,卷十一第十六、十七葉版毀泰半。修補部份版心上方補刊記年被剜去。文中墨等甚多。 評等:重要古物 附註項:攝有微捲 昭武謝子祥(刊刻) 編目日期:1996-03-21 製作時間:元(1271/1368) 取得時間:抗戰時期 單件 原件 經部-禮類-儀禮之屬 數量:16冊 尺寸名稱:半葉 尺寸數據和單位:匡18x12.3公分 尺寸位置:第1冊 材質:紙 原始編號:00393 排架號:104.21 00393 編目語文:中文 作品語文:漢文 「鐵琴銅劍樓藏書目錄」卷四、「適園藏書志」卷一有著錄,作『元刊本』 國家圖書館特藏組 中華民國 4.2 範例二:拓片 (後周)蕭士明 拓片 蕭處仁-傳記 張氏-傳記 單色墨印拓本 入藏方式:贈送 入藏來源:國防部軍事情報局 地點:河南洛陽出土,河南圖書館舊藏 裝訂:葉,單張 版式行款:36行,行41至46字不等 字體:楷書 評等:重要古物 附註項:首題「從姪前鄉貢進士蕭士明撰」;尾署「鄉貢進士石惟忠書」;墓主於後周顯德3年[956]2月8日卒,7月24日葬 刻立者不詳 (後周)石惟忠書 編目日期:2001-07-02 製作時間:元(1271/1368) 取得時間(包括入藏時間):1999-04-21 單張 原件 藏品類型:石刻部-墓誌銘類 數量:1葉 尺寸名稱:全葉 尺寸數據和單位:全葉86x82公分,實物70x72.5公分 尺寸位置:全葉、實物 材質:紙 原始編號:墓2719 排架號:801.3 墓2719 編目語文:中文 作品語文:漢文 「北京圖書館藏中國歷代石刻拓本匯編」,第36冊第145面「北京圖書館藏墓誌拓片目錄」,第338面;「唐宋墓誌」,圖版375,「隋唐五代墓誌匯編」,洛陽卷第15冊第182面著錄 國家圖書館特藏組 中華民國 4.3 範例三:器物 香爐 鍍金、掐絲、焊接 舊藏、中博 淺藍地彩色紋飾 藍地琺瑯彩 簋 銅胎,直口,短頸,削肩,垂腹,矮圈足,雙肩附環耳,器型仿簋,綴冰梅紋與雲紋,底有「康熙年製」款 陰刻無框雙行楷款 明清法瑯器展 清康熙 單件 原件 琺瑯器 琺瑯 1件 全高7.6公分、重量543.5公克、口徑7.5公分、足徑8.0公分 銅 中琺0002400000 一零 中(字)1155(箱)000(號) 編目語文:中文 作品語文:漢文 清 康熙 掐絲琺瑯冰梅紋雙環爐、燭臺一對、瓶一對 國立故宮博物院器物處珍玩科 中華民國 4.4 範例四:錄音資料 傅也鳴等曲 童謠 兒童歌曲 客語 有歌詞 內容:叔公,伯公下,大榕樹,雷公,田邊草,人ㄟ細細,羅畢ㄟ,阿啾箭,樹上鳥兒叫連連,木浪樹,揚葉ㄟ,朋友 品相良好 聲鼎文化事業股份有限公司 蔡森泰等詞 藍逸丞等演唱 王登雄編曲、製作 傅也鳴監製 編目日期:2001-08-31 入藏時間:2001-08-02 單件 原件 視聽品 雷射唱片 1片;4 3/4吋 唱片編號:SP-2001 登錄號:AV0041990 編目語文:中文 作品語文:客語 國家圖書館視聽室 中華民國 4.5 範例五:錄影資料 中華民國隧道協會監製 隧道工程-歷史 內容:獅球嶺隧道、阿里山森林鐵路隧道、石門水庫…等 附件:小冊子 品相良好 中華民國隧道協會 漢笙影視製作公司製作 編目日期:2001-08-31 製作時間:2000-09-30 出版時間:2000-11 入藏時間:2001-05-21 單件 原件 視聽品 錄影帶(VHS) 1捲;有聲,彩色;1/2吋 登錄號:AV0040966 編目語文:中文 作品語文:國語 國家圖書館視聽室 中華民國 == 參考資料 == 參與研發單位:教育部、國家圖書館 提供單位:國家圖書館 使用單位:國家圖書館 [[Category: 技術彙編]]
返回至
後設資料格式規範(原8-1 更新)
。
導覽選單
個人工具
登入
命名空間
頁面
討論
變體
檢視
閱讀
檢視原始碼
檢視歷史
更多
搜尋
導覽
首頁
近期變動
隨機頁面
使用說明
工具箱
連結至此的頁面
相關頁面修訂記錄
特殊頁面
頁面資訊